Framework 6.6.1 Update

WordPress Business Themes Forums General Discussion Framework 6.6.1 Update Reply To: Framework 6.6.1 Update

WordPress Business Themes Forums General Discussion Framework 6.6.1 Update Reply To: Framework 6.6.1 Update

  • Mark Fail
    Mark Fail
    Super Guru 12,812 points

    The error is because some hostings are running older copies of PHP and the function requires a newer 5.3+

    ill update the theme download now to support old hostings, if your having problems simply re-download it now and it will be fine.

    August 9, 2014 at 12:09 am
  • Didn't find what you were after?

    Chat with us now

    or contact our support team