Add Listing

  • alain
    alain
    Newbie 31 points

    1/to french
    Puisque vous utilisez la version 8.9.7, il est recommandé vivement de ne PAS mettre à jour votre wordpress vers la version 5.0.
    La version 5.0 de WordPress cause beaucoup de problèmes avec presque tous les thèmes que vous pouvez trouver. Si vous ne prévoyez pas encore de migrer vers la version 9.2.4, je vous suggère de rétrograder votre version de wordpress vers la version 4.9.
    Mais cela est impossible car les mises a jours seront automatique et votre sécurité sera compromise si vous n’ allez pas en avant
    2/
    To english
    Since you are using version 8.9.7, it is strongly recommended that you NOT update your wordpress to version 5.0.
    WordPress version 5.0 causes a lot of problems with almost every theme you can find. If you do not plan to migrate to 9.2.4 yet, I suggest that you downgrade your version of wordpress to version 4.9.
    But this is impossible because updates will be automatic and your security will be compromised if you do not go forward

    December 19, 2018 at 6:00 am
  • Didn't find what you were after?

    Chat with us now

    or contact our support team