Add Listing

  • Jésus
    Jésus
    Newbie 25 points

    Puisque vous utilisez la version 8.9.7, il est recommandé vivement de ne PAS mettre à jour votre wordpress vers la version 5.0.
    La version 5.0 de WordPress cause beaucoup de problèmes avec presque tous les thèmes que vous pouvez trouver. Si vous ne prévoyez pas encore de migrer vers la version 9.2.4, je vous suggère de rétrograder votre version de wordpress vers la version 4.9.

    December 18, 2018 at 2:06 pm
  • Didn't find what you were after?

    Chat with us now

    or contact our support team